api

api

Adequate setup for modern Rails 5 api.

The repository for this project is empty