Commit aecb3762 authored by Dmitriy Zaporozhets's avatar Dmitriy Zaporozhets
Browse files

ask users to use ruby 1.9.3 for now

parent 70fc1c50
......@@ -37,7 +37,7 @@
### Requirements
 
* Ubuntu/Debian**
* ruby 1.9.3+
* ruby 1.9.3
* MySQL
* git
* gitlab-shell
......
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment