Commit 8e227a15 authored by Takuya Noguchi's avatar Takuya Noguchi
Browse files

Update eslint-plugin-import from 2.16.0 to 2.18.2

only for CE-specific contents under /app/assets/javascripts/[p-s]
parent 25a97e59
import Store from 'ee_else_ce/sidebar/stores/sidebar_store';
import { visitUrl } from '../lib/utils/url_utility';
import Flash from '../flash';
import Service from './services/sidebar_service';
import Store from 'ee_else_ce/sidebar/stores/sidebar_store';
import { __ } from '~/locale';
 
export default class SidebarMediator {
......
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment